Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies düfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Themabewertung:
  • 2 Bewertung(en) - 5 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5

Mal wieder: Kühlwassertemperatur 500er Hilfe
#21

Hallo Zusammen,

habe in meinem Auto:

1. Kpl. überholten M119.960 mit neuen Kolben, Ringen, Bolzen, Lagern
2. Neuer Kühler, Visco und Wapu

und immer noch die Temperaturschwankungen - es liegt an der Plateau-Azeige und sonst an nichts !

Und das ist auch gut so - denn nur so bekommt man den realn Wert :w00t:
Gruss Jens
Zitieren
#22

Hallo Jens,

danke für die Info! Das ist auf jeden Fall mal eine vernünftige und wertvolle Aussage, weil wohl die wenigsten ihren Motor mal komplett überholt haben. Meiner bräuchte wohl trotzdem mal einen neuen Kühler, weil der schon sehr vergammelt ist an den Lamellen.
Zitieren
#23

Hallo Philipp,

Du wohnst ja an der Quelle :-)

Gruss Jens
Zitieren


Möglicherweise verwandte Themen…
Thema / Verfasser Antworten Ansichten Letzter Beitrag

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste