Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies düfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Themabewertung:
  • 2 Bewertung(en) - 4.5 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5

Zündaussetzer unter Last
#1

Moin,
habe mein Schätzchen, 94 500er Vormopf wohl zu wenig gestreichelt, macht echt Probleme der Bursche.
Beim Start geht die ersten Sekunden alles gut, außer, dass er schon mal spontaner ansprang. Nach rund 30 Sekunden bekommt er Aussetzer, die dann etwa 2-3 Minuten bei ganz wenig Last spürbar sind (Membrandruckregler?), danach ist alles ok, also nicht die üblichen nasser Verteiler Aussetzer, die nach so rund 10 Minuten anfangen. Nur der fast schon übliche unrunde Leerlauf bei den LH Motoren bei unter 500 Umdrehungen bei eingelegter Fahrstufe.
Wenn dann schön warm ist und ich beim Überholen mehr als Halbgas gebe, bekommt er Aussetzer, die so ab 3500 Umdrehungen ganz schön heftig werden können, von 5000 bis 6000 rennt er dann wieder gut - was'n das?
Könnte es daran liegen, dass ich seit Mitte Mai meist nur so immer 40-60 km auf Landstrassen rumgecruised bin, meist nicht mehr als 70-90km/h für etwa 500-600km und jetzt die Kerzen verrußt sind, allerdings haben etwa 30km flotte Autobahnfahrt nichts an dem Zustand geändert (da sollten dann doch verrußte Kerzen frei sein, oder?)
Für Verteiler läuft er eigentlich im Warmlauf zu gut, kein "10 Minuten" Problem. Könnten die Zündspulen die Schuldigen sein sein?
Das sind die einzigen Bauteile, die nicht während der letzten 2 Jahre gewechselt wurden.

Gute Nacht

Doc
Zitieren


Nachrichten in diesem Thema
Zündaussetzer unter Last - von dochoe - 20.08.12, 01:31
Zündaussetzer unter Last - von dochoe - 20.08.12, 09:18
Zündaussetzer unter Last - von brett_pit - 20.08.12, 12:17
Zündaussetzer unter Last - von dochoe - 20.08.12, 13:08
Zündaussetzer unter Last - von dochoe - 27.08.12, 11:29
Zündaussetzer unter Last - von 240d - 03.09.12, 19:11
Zündaussetzer unter Last - von dochoe - 03.09.12, 22:05
Zündaussetzer unter Last - von 240d - 04.09.12, 11:01
Zündaussetzer unter Last - von dochoe - 04.09.12, 11:18
Zündaussetzer unter Last - von 240d - 04.09.12, 11:37
Zündaussetzer unter Last - von dochoe - 04.09.12, 11:45
Zündaussetzer unter Last - von 240d - 04.09.12, 13:26
Zündaussetzer unter Last - von dochoe - 04.09.12, 13:58
Zündaussetzer unter Last - von 240d - 04.09.12, 14:31
Zündaussetzer unter Last - von dochoe - 04.09.12, 15:48
Zündaussetzer unter Last - von dochoe - 11.09.12, 10:52
Zündaussetzer unter Last - von 240d - 11.09.12, 16:59
Zündaussetzer unter Last - von dochoe - 11.09.12, 17:48
Zündaussetzer unter Last - von 240d - 22.09.12, 20:32
Zündaussetzer unter Last - von dochoe - 23.09.12, 06:13

Möglicherweise verwandte Themen…
Thema / Verfasser Antworten Ansichten Letzter Beitrag

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 2 Gast/Gäste